1 matches found
PT-2014-7060
Name of the Vulnerable Software and Affected Versions IBM API Management versions prior to 3.0.1.0 Description The issue allows local users to obtain sensitive ciphertext information. Recommendations For versions prior to 3.0.1.0, update to version 3.0.1.0 or later to resolve the issue...
2.1CVSS0.0033EPSS
SaveExploits0References4
20