1 matches found
PT-2019-7641
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 11.54.0.4 Description The issue allows for arbitrary file-overwrite operations in the check system storable script. Recommendations For versions prior to 11.54.0.4, update to version 11.54.0.4 or later to resolve the...
8.1CVSS0.01118EPSS
SaveExploits0References3
20