1 matches found
PT-2020-16285
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 88.0.3 Description The issue is related to an insecure auth policy API key used by Dovecot on a templated VM. Recommendations For versions prior to 88.0.3, update to version 88.0.3 or later to resolve the issue...
7.5CVSS0.01385EPSS
SaveExploits0References3
20