1 matches found
PT-2019-6890
Name of the Vulnerable Software and Affected Versions Cryptocat versions prior to 2.0.22 Description The issue is related to the Cryptocat.random function, which has an array key entropy weakness. Recommendations For versions prior to 2.0.22, update to version 2.0.22 or later to resolve the issue...
9.8CVSS0.02162EPSS
SaveExploits0References5
20