21 matches found
PT-2019-8375
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21 Description The issue allows demo users to execute traceroute via the "api2" endpoint. Recommendations For versions prior to 64.0.21, update to version 64.0.21 or later to resolve the issue...
4.3CVSS0.00709EPSS
SaveExploits0References4
20