1 matches found
PT-2019-17868
Name of the Vulnerable Software and Affected Versions an App for iOS versions 3.2.0 and earlier Description The issue allows remote attackers to read arbitrary files via unspecified vectors. Recommendations For versions 3.2.0 and earlier, update to a version later than 3.2.0 to resolve the issue...
7.5CVSS0.03027EPSS
SaveExploits0References4
20