1 matches found
PT-2021-11028
Name of the Vulnerable Software and Affected Versions: mongo-express versions prior to 1.0.0 Description: The issue concerns the unsafe implementation of certain advanced syntax support in mongo-express. Recommendations: For versions prior to 1.0.0, update to version 1.0.0 or later to resolve the...
9.8CVSS0.74519EPSS
SaveExploits0References4
20