Lucene search
+L

2 matches found

Mend
Mend
•added 2023/03/06 8:31 p.m.•8 views

CVE-2015-10095

A vulnerability classified as problematic has been found in woo-popup Plugin up to 1.2.2 on WordPress. This affects an unknown part of the file admin/class-woo-popup-admin.php. The manipulation leads to cross site scripting. It is possible to initiate the attack remotely. Upgrading to version 1.3...

6.1CVSS0.00607EPSS
SaveExploits0References4
Rapid7 Vulnerability Database (full)
Rapid7 Vulnerability Database (full)
•added 2023/03/06 12:00 a.m.•6 views

CVE-2015-10095: Improper Neutralization of Input During Web Page Generation

A vulnerability classified as problematic has been found in woo-popup Plugin up to 1.2.2 on WordPress. This affects an unknown part of the file admin/class-woo-popup-admin.php. The manipulation leads to cross site scripting. It is possible to initiate the attack remotely. Upgrading to version 1.3...

6.1CVSS3.9AI score0.00607EPSS
SaveExploits0References2
Rows per page
Query Builder