1 matches found
PT-2019-7799
Name of the Vulnerable Software and Affected Versions wp-invoice plugin versions prior to 4.1.1 Description The issue is related to incorrect access control for admin init settings changes in the wp-invoice plugin. Recommendations For versions prior to 4.1.1, update to version 4.1.1 or later to...
5.3CVSS0.01766EPSS
SaveExploits1References5
20