1 matches found
PT-2026-31880
Name of the Vulnerable Software and Affected Versions YML for Yandex Market WordPress plugin versions prior to 5.0.26 Description The YML for Yandex Market WordPress plugin is susceptible to Remote Code Execution through its feed generation process. Recommendations Update to version 5.0.26 or lat...
6.5CVSS5.8AI score0.00266EPSS
SaveExploits0References6
20