1 matches found
PT-2019-8437
Name of the Vulnerable Software and Affected Versions WordPress subscriber plugin versions prior to 1.3.5 Description The issue concerns multiple XSS problems. Recommendations For versions prior to 1.3.5, update to version 1.3.5 or later to resolve the issue...
6.1CVSS0.01652EPSS
SaveExploits1References3
20