1 matches found
PT-2019-8463
Name of the Vulnerable Software and Affected Versions WordPress promobar plugin versions prior to 1.1.1 Description The issue concerns multiple XSS problems. Recommendations For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue...
6.1CVSS0.01621EPSS
SaveExploits1References3
20