1 matches found
PT-2019-7706
Name of the Vulnerable Software and Affected Versions WordPress formbuilder plugin versions prior to 1.06 Description The issue concerns multiple XSS problems. Recommendations For versions prior to 1.06, update to version 1.06 or later to resolve the issue...
6.1CVSS0.00913EPSS
SaveExploits0References3
20