2 matches found
WordPress analytics-tracker plugin cross-site scripting vulnerability
WordPress is a set of blogging platforms developed using the PHP language by the WordPress Foundation. A cross-site scripting vulnerability exists in the WordPress analytics-tracker plugin. An attacker can exploit the vulnerability to execute client-side code...
6.1CVSS6.3AI score0.00905EPSS
SaveExploits0References1
PT-2019-8488
Name of the Vulnerable Software and Affected Versions WordPress analytics-tracker plugin versions prior to 1.1.1 Description The issue allows for XSS via a search event. Recommendations For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue...
6.1CVSS0.00905EPSS
SaveExploits0References3
20