1 matches found
PT-2019-7710
Name of the Vulnerable Software and Affected Versions WordPress add-from-server plugin versions prior to 3.3.2 Description The issue concerns a CSRF problem that allows the import of a large file. Recommendations For versions prior to 3.3.2, update to version 3.3.2 or later to resolve the issue...
8.8CVSS0.0068EPSS
SaveExploits0References3
20