Lucene search
+L

23499 matches found

Microsoft KB
Microsoft KB
•added 2023/05/09 7:00 a.m.•107 views

May 9, 2023—KB5026427 (Security-only update)

None None...

9.8CVSS6.8AI score0.83885EPSS
SaveExploits3
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•27 views

Microsoft Windows Secure Boot 安全漏洞

Microsoft Windows Secure Boot is a secure boot from Microsoft Corporation USA. Microsoft Windows Secure Boot has a security vulnerability. The following products and editions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based Systems,Windows 10 Version...

6.7CVSS8AI score0.10561EPSS
SaveExploits0References6
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•31 views

Microsoft Windows Win32K 安全漏洞

Microsoft Windows Win32k is a system file for Windows multi-user administration from Microsoft USA. A security vulnerability exists in Microsoft Windows Win32K. The following products and versions are affected:Windows 10 for 32-bit Systems,Windows 10 for x64-based Systems,Windows 10 Version 1607...

7.8CVSS8.4AI score0.41185EPSS
SaveExploits3References6
Kaspersky
Kaspersky
•added 2023/05/09 12:00 a.m.•257 views

KLA49154 Multiple vulnerabilities in Microsoft Windows

Multiple vulnerabilities were found in Microsoft Windows. Malicious users can exploit these vulnerabilities to execute arbitrary code, bypass security restrictions, gain privileges, obtain sensitive information, cause denial of service. Below is a complete list of vulnerabilities: 1. A remote cod...

9.8CVSS9.6AI score0.94683EPSS
SaveExploits3References55
Kaspersky
Kaspersky
•added 2023/05/09 12:00 a.m.•147 views

KLA49156 Multiple vulnerabilities in Microsoft Products (ESU)

Multiple vulnerabilities were found in Microsoft Products Extended Security Update. Malicious users can exploit these vulnerabilities to bypass security restrictions, gain privileges, obtain sensitive information, execute arbitrary code, cause denial of service. Below is a complete list of...

9.8CVSS9.5AI score0.94683EPSS
SaveExploits3References39
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•21 views

Microsoft Windows NTLM 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows NTLM. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10...

5.9CVSS6.9AI score0.01232EPSS
SaveExploits0References5
Tenable Nessus
Tenable Nessus
•added 2023/05/09 12:00 a.m.•70 views

KB5026362: Windows 10 version 1809 / Windows Server 2019 Security Update (May 2023)

The remote Windows host is missing security update 5026362. It is, therefore, affected by multiple vulnerabilities - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability CVE-2023-24943 - Windows Lightweight Directory Access Protocol LDAP Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.94683EPSS
SaveExploits0References20
Tenable Nessus
Tenable Nessus
•added 2023/05/09 12:00 a.m.•280 views

KB5026363: Windows 10 Version 1607 and Windows Server 2016 Security Update (May 2023)

The remote Windows host is missing security update 5026363. It is, therefore, affected by multiple vulnerabilities - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability CVE-2023-24943 - Windows Lightweight Directory Access Protocol LDAP Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.94683EPSS
SaveExploits3References19
Packet Storm
Packet Storm
•added 2023/05/09 12:00 a.m.•399 views

ManageEngine ADAudit Plus Remote Code Execution

This module requires Metasploit: https://metasploit.com/download Current source: https://github.com/rapid7/metasploit-framework class MetasploitModule 'ManageEngine ADAudit Plus Authenticated File Write RCE', 'Description' = %q This module exploits security issues in ManageEngine ADAudit Plus pri...

9.8CVSS7.1AI score0.70325EPSS
SaveExploits3
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•23 views

Microsoft Windows Secure Socket Tunneling Protocol 竞争条件问题漏洞

The Microsoft Windows Secure Socket Tunneling Protocol is a Microsoft mechanism for encapsulating Point-to-Point Protocol PPP traffic via the HTTPS protocol, as specified in RFC1945, RFC2616, and RFC2818. This protocol enables users to access private networks using HTTPS. HTTPS can traverse most...

8.1CVSS8.2AI score0.00924EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•24 views

Microsoft Windows NFS Portmapper 安全漏洞

Microsoft Windows NFS is a network file system from Microsoft USA. A security vulnerability exists in Microsoft Windows NFS Portmapper. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based Systems,Windows 10 Version 1809...

7.5CVSS7.7AI score0.04656EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•18 views

Microsoft Windows PGM 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows PGM. The following products and editions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Versi...

9.8CVSS8.3AI score0.04682EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•22 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based...

7.8CVSS8.1AI score0.24622EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•25 views

Microsoft Windows Network File System 安全漏洞

Microsoft Windows Network File System is a file sharing solution from Microsoft that lets you transfer files between computers running Windows Server and UNIX operating systems using the NFS protocol. A security vulnerability exists in Microsoft Windows Network File System. The following products...

9.8CVSS8.2AI score0.94683EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•28 views

Microsoft Windows NFS Portmapper 安全漏洞

Microsoft Windows NFS is a network file system from Microsoft USA. A security vulnerability exists in Microsoft Windows NFS Portmapper. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based Systems,Windows 10 Version 1809...

7.5CVSS7.7AI score0.0159EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•31 views

Microsoft Windows MSHTML Platform 安全漏洞

Microsoft Windows MSHTML Platform is an application from Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows MSHTML Platform. The following products and editions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based Systems,Windo...

6.5CVSS8AI score0.02866EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•21 views

Microsoft Graphics Component 竞争条件问题漏洞

Microsoft Graphics Component is a graphics driver component from Microsoft Corporation USA. A security vulnerability exists in Microsoft Graphics Component. The following products and versions are affected: Windows Server 2022,Windows Server 2022 Server Core installation,Windows 11 version 21H2 f...

7CVSS7.4AI score0.00339EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•18 views

Microsoft Lightweight Directory Access Protocol 安全漏洞

Microsoft Lightweight Directory Access Protocol LDAP is a directory services protocol from Microsoft Corporation USA that runs on a layer above the TCP/IP stack. A security vulnerability exists in Microsoft Windows LDAP - Lightweight Directory Access Protocol. The following products and versions...

8.1CVSS8.2AI score0.00973EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•21 views

Microsoft Bluetooth Driver 安全漏洞

Microsoft Bluetooth Driver is an application software Bluetooth driver from Microsoft Corporation USA. A security vulnerability exists in Microsoft Bluetooth Driver. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based...

6.5CVSS7.1AI score0.00688EPSS
SaveExploits0References5
CNNVD
CNNVD
•added 2023/05/09 12:00 a.m.•23 views

Microsoft Windows Installer 安全漏洞

Microsoft Windows Installer is a component of the Windows operating system from Microsoft. It provides a standard basis for installing and uninstalling software. A security vulnerability exists in Microsoft Windows Installer. Windows Server 2008 for x64-based Systems Service Pack 2,Windows Server...

7.1CVSS7.4AI score0.00622EPSS
SaveExploits0References5
Rows per page
Query Builder