1 matches found
PT-2013-5171
Name of the Vulnerable Software and Affected Versions TYPO3 PHPUnit extension versions prior to 3.5.15 Description A cross-site scripting XSS issue allows remote attackers to inject arbitrary web script or HTML. Recommendations For versions prior to 3.5.15, update to version 3.5.15 or later to...
4.3CVSS0.01395EPSS
SaveExploits0References8
20