Lucene search
+L

12715 matches found

Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•10 views

TencentOS Server 3: sysstat (TSSA-2023:0291)

The version of Tencent Linux installed on the remote TencentOS Server 3 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2023:0291 advisory. Package updates are available for TencentOS Server 3 that fix the following vulnerabilities:...

7.8CVSS7AI score0.0127EPSS
SaveExploits1References2
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•10 views

TencentOS Server 4: yt-dlp (TSSA-2024:1138)

"The version of Tencent Linux installed on the remote TencentOS Server 4 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2024:1138 advisory. Package updates are available for TencentOS Server 4 that fix the following vulnerabilities:...

9.8CVSS7.4AI score0.0143EPSS
SaveExploits2References2
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•15 views

TencentOS Server 3: libxml2 (TSSA-2023:0201)

The version of Tencent Linux installed on the remote TencentOS Server 3 host is prior to tested version. It is, therefore, affected by multiple vulnerabilities as referenced in the TSSA-2023:0201 advisory. Package updates are available for TencentOS Server 3 that fix the following vulnerabilities...

6.5CVSS7.1AI score0.01309EPSS
SaveExploits1References3
Positive Technologies
Positive Technologies
•added 2025/06/16 12:00 a.m.•19 views

PT-2025-25575

Name of the Vulnerable Software and Affected Versions Weblate versions prior to 5.12 Description The issue concerns the inclusion of the full IP address of the acting user in audit log notifications. This information could be obtained by third-party servers, such as SMTP relays or spam filters...

5.3CVSS5.8AI score0.00321EPSS
SaveExploits0References15
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•13 views

TencentOS Server 4: erlang (TSSA-2025:0219)

The version of Tencent Linux installed on the remote TencentOS Server 4 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2025:0219 advisory. Package updates are available for TencentOS Server 4 that fix the following vulnerabilities:...

7CVSS6.5AI score0.00498EPSS
SaveExploits0References2
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•6 views

TencentOS Server 4: subversion (TSSA-2024:1100)

The version of Tencent Linux installed on the remote TencentOS Server 4 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2024:1100 advisory. Package updates are available for TencentOS Server 4 that fix the following vulnerabilities:...

4.3CVSS5.8AI score0.0193EPSS
SaveExploits1References2
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•8 views

TencentOS Server 4: mod_security (TSSA-2024:0265)

The version of Tencent Linux installed on the remote TencentOS Server 4 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2024:0265 advisory. Package updates are available for TencentOS Server 4 that fix the following vulnerabilities:...

7.5CVSS7AI score0.00906EPSS
SaveExploits0References2
Tenable Nessus
Tenable Nessus
•added 2025/06/16 12:00 a.m.•15 views

TencentOS Server 4: man2html (TSSA-2025:0185)

The version of Tencent Linux installed on the remote TencentOS Server 4 host is prior to tested version. It is, therefore, affected by a vulnerability as referenced in the TSSA-2025:0185 advisory. Package updates are available for TencentOS Server 4 that fix the following vulnerabilities:...

5.5CVSS6.2AI score0.00333EPSS
SaveExploits1References2
osv_mini
osv_mini
•added 2025/06/15 7:08 p.m.•16 views

MINI-V36F-4VMG-GFFQ

Bulletin has no description...

6.8CVSS6.2AI score0.00666EPSS
SaveExploits0
osv_mini
osv_mini
•added 2025/06/15 7:08 p.m.•24 views

MINI-8VXQ-J4J2-PX5R

Bulletin has no description...

6.8CVSS6.2AI score0.00666EPSS
SaveExploits0
osv_cga
osv_cga
•added 2025/06/15 5:23 p.m.•17 views

CGA-H2VG-69P5-8VM4

Bulletin has no description...

6.8CVSS6.2AI score0.00666EPSS
SaveExploits0
osv_cga
osv_cga
•added 2025/06/15 12:36 a.m.•8 views

CGA-W8CX-XRG2-F6PJ

Bulletin has no description...

7.5CVSS7.1AI score0.00374EPSS
SaveExploits0
osv_cga
osv_cga
•added 2025/06/14 5:32 p.m.•6 views

CGA-5X6X-RWPR-FW3J

Bulletin has no description...

7.5CVSS7.1AI score0.00374EPSS
SaveExploits0
osv_cga
osv_cga
•added 2025/06/14 1:47 p.m.•4 views

CGA-8V23-2CRJ-HXP9

Bulletin has no description...

6.8CVSS6.2AI score0.00666EPSS
SaveExploits0
Fedora
Fedora
•added 2025/06/14 1:51 a.m.•24 views

[SECURITY] Fedora 41 Update: python3.12-3.12.11-1.fc41

Python 3.12 is an accessible, high-level, dynamically typed, interpreted programming language, designed with an emphasis on code readability. It includes an extensive standard library, and has a vast ecosystem of third-party libraries. The python3.12 package provides the "python3.12" executable:...

7.4AI score
SaveExploits0
Positive Technologies
Positive Technologies
•added 2025/06/14 12:00 a.m.•27 views

PT-2025-25490 · Apache · Apache Nuttx Rtos

Name of the Vulnerable Software and Affected Versions: Apache NuttX RTOS versions 6.22 through 12.9.0 Description: An issue was discovered in the Apache NuttX RTOS apps/examples/xmlrpc application, where a device stats structure stored remotely provided parameters with a hardcoded buffer size,...

9.8CVSS8.8AI score0.00741EPSS
SaveExploits0References12
Positive Technologies
Positive Technologies
•added 2025/06/14 12:00 a.m.•24 views

PT-2025-25476 · WordPress · Easy Flashcards

Name of the Vulnerable Software and Affected Versions: Easy Flashcards plugin for WordPress version 0.1 and earlier Description: The issue is related to Cross-Site Request Forgery due to missing or incorrect nonce validation on the 'ef settings submenu' page. This allows unauthenticated attackers...

6.1CVSS6.2AI score0.00225EPSS
SaveExploits0References5
CVE
CVE
•added 2025/06/13 5:47 p.m.•99 views

CVE-2025-49586

XWiki is affected by CVE-2025-49586, a remote code execution (RCE) vulnerability in which any user with edit rights on at least one App Within Minutes application can obtain programming rights and execute code by editing the application. The flaw is fixed in XWiki releases 17.0.0, 16.4.7, and 16....

8.8CVSS7.9AI score0.00749EPSS
SaveExploits1References3Affected Software1
osv_rhsa
osv_rhsa
•added 2025/06/13 10:03 a.m.•22 views

RHSA-2025:9043 Red Hat Security Advisory: golang security update

Bulletin has no description...

5.4CVSS6.8AI score0.00826EPSS
SaveExploits0References11
osv_rhsa
osv_rhsa
•added 2025/06/13 10:03 a.m.•12 views

RHSA-2025:9019 Red Hat Security Advisory: containernetworking-plugins security update

Bulletin has no description...

5.4CVSS6.8AI score0.00826EPSS
SaveExploits0References11
Rows per page
Query Builder