2 matches found
CVE-2017-18448
cPanel before 64.0.21 allows certain file-read operations via a Serverinfomanpage API call SEC-252...
5.3CVSS5.8AI score0.01167EPSS
SaveExploits0References2
PT-2019-8383
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21 Description The issue allows certain file-read operations via a "Serverinfo manpage" API call. Recommendations For versions prior to 64.0.21, update to version 64.0.21 or later to resolve the issue...
5.3CVSS0.01167EPSS
SaveExploits0References4
20