3 matches found
CVE-2018-14058
Pimcore before 5.3.0 allows SQL Injection via the REST web service API...
7.1CVSS0.28623EPSS
SaveExploits7References7
PT-2018-12312
Name of the Vulnerable Software and Affected Versions Pimcore versions prior to 5.3.0 Description The issue allows SQL Injection via the REST web service API. Recommendations For versions prior to 5.3.0, update to version 5.3.0 or later to resolve the issue...
6.5CVSS0.28623EPSS
SaveExploits7References9
20