1 matches found
PT-2021-23332
Name of the Vulnerable Software and Affected Versions set user extension module versions prior to 3.0.0 for PostgreSQL Description The issue allows ProcessUtility hook bypass via set config. Recommendations For versions prior to 3.0.0, update to version 3.0.0 or later to resolve the issue...
9.8CVSS0.0127EPSS
SaveExploits0References5
20