4 matches found
CVE-2016-10788
cPanel before 60.0.25 allows arbitrary code execution via Maketext in PostgreSQL adminbin SEC-188...
9CVSS8.5AI score0.01861EPSS
SaveExploits0References1
CVE-2016-10788
cPanel before 60.0.25 allows arbitrary code execution via Maketext in PostgreSQL adminbin SEC-188...
8.8CVSS6.2AI score0.01861EPSS
SaveExploits0References1
PT-2019-7584
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 60.0.25 Description The issue allows for arbitrary code execution via Maketext in PostgreSQL adminbin. Recommendations For versions prior to 60.0.25, update to version 60.0.25 or later to resolve the issue...
9CVSS0.01861EPSS
SaveExploits0References3
20