82 matches found
Cross site scripting
Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow persistent...
CVE-2018-6492
Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow persistent...
CVE-2018-6493
SQL Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow Remote SQL Injection...
CVE-2018-6493
SQL Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow Remote SQL Injection...
CVE-2018-6492
Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow persistent...
CVE-2018-6492
CVE-2018-6492 : HP Network Operations Management Ultimate is vulnerable to persistent cross-site scripting and non-persistent HTML injection in versions 2017.07, 2017.11, 2018.02; HP Network Automation is affected in versions 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. The issue is a remote ...
CVE-2018-6493
CVE-2018-6493 is an SQL injection vulnerability affecting HP Network Operations Management Ultimate (versions 2017.07, 2017.11, 2018.02) and HP Network Automation (versions 10.00–10.50). The issue is described as remote, with potential to manipulate the database and access or escalate, per NVD/CN...
CVE-2018-6492: Improper Neutralization of Input During Web Page Generation
Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow persistent...
CVE-2018-6493: Improper Neutralization of Special Elements used in an SQL Command
SQL Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow Remote SQL Injection...
PT-2018-17583
Name of the Vulnerable Software and Affected Versions HP Network Operations Management Ultimate versions 2017.07 through 2018.02 HP Network Automation versions 10.00 through 10.50 Description The issue concerns Persistent Cross-Site Scripting and non-persistent HTML Injection. This could be...
PT-2018-17584 · Hewlett Packard · Hp Network Operations Management Ultimate +1
Name of the Vulnerable Software and Affected Versions: HP Network Operations Management Ultimate versions 2017.07 through 2018.02 HP Network Automation versions 10.00 through 10.50 Description: The issue allows for remote SQL injection, which could be exploited to gain unauthorized access...
Release Notes for Veeam Management Pack 8.0 Update 4
Challenge Release Notes for Veeam Management Pack 8.0 Update 4. Cause Please confirm you are running Veeam Management Pack 8.0 prior to installing this update. You can check this in Operations Manager console under Administration | Management Packs, the build number should be 8.0.0.2218 or later...
Information disclosure
EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52 contain a sensitive information disclosure vulnerability that could potentially be exploited by malicious users to compromise an affected system...
CVE-2017-4977
EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52 contain a sensitive information disclosure vulnerability that could potentially be exploited by malicious users to compromise an affected system...
CVE-2017-4977
EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52 contain a sensitive information disclosure vulnerability that could potentially be exploited by malicious users to compromise an affected system...
CVE-2017-4977: Exposure of Sensitive Information to an Unauthorized Actor
EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52 contain a sensitive information disclosure vulnerability that could potentially be exploited by malicious users to compromise an affected system...
PT-2017-16240
Name of the Vulnerable Software and Affected Versions EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52 Description The issue is related to a sensitive information disclosure that could potentially be exploited by malicious users to...
Oracle Siebel CRM Data Compromise
The vulnerability of the Siebel Core component – the Server OM Svcs part of the Oracle Siebel CRM system’s customer relationship management system – is related to code errors. Exploiting this vulnerability could allow a malicious actor to compromise the confidentiality of sensitive information...
Update Rollup for Microsoft Monitoring Agent
Describes the issues that are fixed in update rollup KB 3071396 for Microsoft Monitoring Agent.This article describes the issues that are fixed in an update rollup for the Microsoft Monitoring Agent. Additionally, this article contains installation instructions for the update rollup.Issues that a...
VMware vCenter Operations Management vApp JRE Update 1.7.0_76-b13 (VMSA-2015-0003) (POODLE)
The version of VMware vCenter Operations Manager installed on the remote host has a bundled version of the Java JRE prior to version 1.7.076-b13 aka 7.0.760. It is, therefore, affected by a man-in-the-middle MitM information disclosure vulnerability known as POODLE. The vulnerability is due to th...