2 matches found
PT-2018-5009
Name of the Vulnerable Software and Affected Versions HPE Version Control Repository Manager VCRM versions prior to 7.6 Description A remote information disclosure issue was discovered, impacting the software. Recommendations For versions prior to 7.6, update to version 7.6 or later to resolve th...
6.5CVSS0.01733EPSS
SaveExploits0References6
PT-2018-8272
Name of the Vulnerable Software and Affected Versions: HPE Version Control Repository Manager VCRM versions prior to 7.6 Description: A remote denial of service issue was discovered in HPE Version Control Repository Manager VCRM. Recommendations: For versions prior to 7.6, update to version 7.6 o...
6.8CVSS0.02288EPSS
SaveExploits0References5
20