Lucene search
+L

133 matches found

Kitploit
Kitploit
•added 2026/10/30 2:35 p.m.•25 views

CVE-2021-43857

CVE-2021-43857 Gerapy prior to version 0.9.8 is vulnerable to remote code execution. This issue is patched in version 0.9.8. CVE-2021-43857 is a vulnerability marked as Critical priority CVSS 9.8 leading to remote code execution. This vulnerability works on all versions prior to 0.9.8. Tested onl...

9.8CVSS8.9AI score0.55608EPSS
SaveExploits7
Rows per page
Query Builder