2 matches found
CVE-2013-2259: Improper Input Validation
Cryptocat before 2.0.22 has Arbitrary Code Execution on Firefox Conversation Overview...
9.8CVSS8.2AI score0.03669EPSS
SaveExploits0References2
PT-2019-6889
Name of the Vulnerable Software and Affected Versions Cryptocat versions prior to 2.0.22 Description The issue allows for arbitrary code execution on Firefox Conversation Overview. Recommendations For versions prior to 2.0.22, update to version 2.0.22 or later to resolve the issue...
9.8CVSS0.03669EPSS
SaveExploits0References4
20