1 matches found
PT-2017-7285
Name of the Vulnerable Software and Affected Versions Drupal User Dashboard module versions prior to 7.x-1.4 Description The issue allows remote attackers to execute arbitrary SQL commands. Recommendations For versions prior to 7.x-1.4, update to version 7.x-1.4 or later to resolve the issue...
9.8CVSS0.01349EPSS
SaveExploits0References3
20