1 matches found
PT-2020-19375
Name of the Vulnerable Software and Affected Versions The Ultimate FAQ plugin versions prior to 1.8.30 Description The issue allows for XSS via the Display FAQ to Shortcodes/DisplayFAQs.php. Recommendations For versions prior to 1.8.30, update to version 1.8.30 or later to resolve the issue...
6.1CVSS0.02195EPSS
SaveExploits2References5
20