3 matches found
PT-2025-38574
Name of the Vulnerable Software and Affected Versions CMSEasy versions prior to 7.7.8.0 Description CMSEasy versions prior to 7.7.8.0 are susceptible to arbitrary file deletion through the database admin.php file. Recommendations Update to a version newer than 7.7.8.0...
6.3CVSS6AI score0.00222EPSS
SaveExploits1References4
20