1 matches found
PT-2019-8382
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 64.0.21 Description The issue allows demo accounts to execute code via the "ClamScanner getsocket" API. Recommendations For versions prior to 64.0.21, update to version 64.0.21 or later to resolve the issue...
6.5CVSS0.00947EPSS
SaveExploits0References4
20