4 matches found
CVE-2019-14784
The "CP Contact Form with PayPal" plugin before 1.2.98 for WordPress has XSS in CSS edition...
6.1CVSS6.2AI score0.0094EPSS
SaveExploits1References1
CVE-2019-14784
The "CP Contact Form with PayPal" plugin before 1.2.98 for WordPress has XSS in CSS edition...
6.1CVSS0.0094EPSS
SaveExploits1References1
PT-2019-13829
Name of the Vulnerable Software and Affected Versions CP Contact Form with PayPal version 1.2.97 and earlier Description The issue concerns a Cross-Site Scripting XSS flaw in the CSS edition of the plugin. Recommendations For versions 1.2.97 and earlier, update to version 1.2.98 or later to resol...
6.1CVSS0.0094EPSS
SaveExploits1References3
20