3 matches found
CVE-2019-14406
cPanel before 78.0.18 has stored XSS in the BoxTrapper Queue Listing SEC-493...
6.1CVSS6AI score0.00647EPSS
SaveExploits0References1
PT-2019-13675
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 78.0.18 Description The issue concerns stored XSS in the BoxTrapper Queue Listing. Recommendations For versions prior to 78.0.18, update to version 78.0.18 or later to resolve the issue...
6.1CVSS0.00647EPSS
SaveExploits0References3
20