Lucene search
+L

11 matches found

EUVD
EUVD
•added 2025/10/07 12:30 a.m.•21 views

EUVD-2013-1036

Malware in sbrugna...

8.8CVSS6.2AI score0.00433EPSS
SaveExploits0References4
RedhatCVE
RedhatCVE
•added 2025/05/22 11:20 a.m.•24 views

CVE-2013-10027

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

8.8CVSS5.2AI score0.00433EPSS
SaveExploits0References1
BDU FSTEC
BDU FSTEC
•added 2023/07/19 12:00 a.m.•24 views

Blogger Importer Plugin CSRF

The vulnerability of the start/restart function in the Blogger Importer plugin for WordPress content management system is related to the manipulation of cross-site requests. Exploiting this vulnerability allows a malicious actor to perform a CSRF attack remotely...

10CVSS5.6AI score0.00433EPSS
SaveExploits0References4Affected Software1
NVD
NVD
•added 2023/06/04 2:15 p.m.•45 views

CVE-2013-10027

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

8.8CVSS5.7AI score0.00433EPSS
SaveExploits0References3
Prion
Prion
•added 2023/06/04 2:15 p.m.•33 views

Cross site request forgery (csrf)

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

6.8CVSS7AI score0.00433EPSS
SaveExploits0References3Affected Software1
Mend
Mend
•added 2023/06/04 1:31 p.m.•8 views

CVE-2013-10027

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

8.8CVSS0.00433EPSS
SaveExploits0References3
Cvelist
Cvelist
•added 2023/06/04 1:31 p.m.•52 views

CVE-2013-10027 Blogger Importer Plugin blogger-importer.php restart cross-site request forgery

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

5CVSS8.8AI score0.00433EPSS
SaveExploits0References3
CVE
CVE
•added 2023/06/04 1:31 p.m.•71 views

CVE-2013-10027

CVE-2013-10027 affects the Blogger Importer Plugin for WordPress up to version 0.5. The issue is a cross-site request forgery in the start/restart logic of blogger-importer.php, enabling remote exploitation. The fix is to upgrade to version 0.6, with the patch identified as b83fa4f862b0f19a54cfee...

8.8CVSS6.5AI score0.00433EPSS
SaveExploits0References3Affected Software1
Rapid7 Vulnerability Database (full)
Rapid7 Vulnerability Database (full)
•added 2023/06/04 12:00 a.m.•7 views

CVE-2013-10027: Cross-Site Request Forgery (CSRF)

A vulnerability was found in Blogger Importer Plugin up to 0.5 on WordPress. It has been classified as problematic. Affected is the function start/restart of the file blogger-importer.php. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely. Upgradin...

8.8CVSS4.9AI score0.00433EPSS
SaveExploits0References2
CNNVD
CNNVD
•added 2023/06/04 12:00 a.m.•27 views

WordPress Plugin Blogger Importer Cross-Site Request Forgery Vulnerability

WordPress and WordPress plugin are both products of the WordPress Foundation.WordPress is a blogging platform developed using the PHP language. The platform supports setting up personal blog sites on servers with PHP and MySQL.WordPress plugin is an application plugin. A cross-site request forger...

8.8CVSS5.7AI score0.00433EPSS
SaveExploits0References4
Positive Technologies
Positive Technologies
•added 2023/06/04 12:00 a.m.•20 views

PT-2023-3567 · WordPress · Blogger Importer Plugin

Name of the Vulnerable Software and Affected Versions: Blogger Importer Plugin versions up to 0.5 Description: The issue is related to the function start/restart of the file blogger-importer.php, which is vulnerable to cross-site request forgery CSRF attacks. This can be exploited remotely,...

10CVSS4.9AI score0.00433EPSS
SaveExploits0References7
Rows per page
Query Builder