Lucene search
+L

46 matches found

osv_mini
osv_mini
•added 2026/08/30 8:08 p.m.•13 views

MINI-4747-W3QC-XGFM

Bulletin has no description...

9.1CVSS6AI score0.0691EPSS
SaveExploits0
Circl
Circl
•added 2026/03/26 8:00 a.m.•29 views

CVE-2026-4747

creationtimestamp| type| source ---|---|--- 2026-03-26 08:00:36+00:00| seen| https://infosec.exchange/users/vuldb/statuses/116294420808646049 2026-03-26 09:12:54+00:00| seen| https://bsky.app/profile/cve.skyfleet.blue/post/3mhxb73ufil23 2026-03-27 00:01:20+00:00| seen|...

8.8CVSS8AI score0.03431EPSS
SaveExploits3References84
attackerkb
attackerkb
•added 2026/03/26 6:21 a.m.•14 views

CVE-2026-4747

Each RPCSECGSS data packet is validated by a routine which checks a signature in the packet. This routine copies a portion of the packet into a stack buffer, but fails to ensure that the buffer is sufficiently large, and a malicious client can trigger a stack overflow. Notably, this does not...

8.8CVSS8.4AI score0.03431EPSS
SaveExploits3References2
osv_echo
osv_echo
•added 2026/01/28 12:59 a.m.•11 views

ECHO-4747-0F17-155F Kernel vulnerabilities are irrelevant in container environments. Additionally this package only contains header files.

Bulletin has no description...

9.8CVSS6.4AI score0.00902EPSS
SaveExploits0References1
Tenable Nessus
Tenable Nessus
•added 2026/01/20 12:00 a.m.•14 views

MiracleLinux 8 : postgresql:10 postgresql-10.23-1.module+el8+1581+24b533d8 (AXSA:2023-4747:01)

The remote MiracleLinux 8 host has packages installed that are affected by a vulnerability as referenced in the AXSA:2023-4747:01 advisory. postgresql: Extension scripts replace objects not belonging to the extension. CVE-2022-2625 Tenable has extracted the preceding description block directly fr...

8CVSS7.1AI score0.02154EPSS
SaveExploits0References2
osv_mini
osv_mini
•added 2026/01/13 1:36 p.m.•6 views

MINI-64R7-4747-GMQ6

Bulletin has no description...

4.5CVSS6AI score0.001EPSS
SaveExploits0
osv_mini
osv_mini
•added 2025/09/14 12:36 p.m.•3 views

MINI-V4CX-4747-J7XX

Bulletin has no description...

8.1CVSS7.3AI score0.01159EPSS
SaveExploits0
RedhatCVE
RedhatCVE
•added 2025/05/23 12:31 a.m.•16 views

CVE-2022-4747

The Post Category Image With Grid and Slider WordPress plugin before 1.4.8 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor to perform Stored Cross-Site Scripting attacks which could be...

5.4CVSS6AI score0.00685EPSS
SaveExploits2
Circl
Circl
•added 2025/05/16 5:34 a.m.•26 views

CVE-2025-4747

creationtimestamp| type| source ---|---|--- 2025-05-16 05:34:39+00:00| published-proof-of-concept| https://t.me/DarkWebInformerCVEAlerts/16631...

6.5CVSS6.6AI score0.01196EPSS
SaveExploits0References1
Circl
Circl
•added 2025/03/25 6:25 p.m.•19 views

CVE-2022-4747

creationtimestamp| type| source ---|---|--- 2025-03-25 18:25:22+00:00| published-proof-of-concept| https://t.me/DarkWebInformerCVEAlerts/8730...

5.4CVSS5.8AI score0.00685EPSS
SaveExploits2References1
RedhatCVE
RedhatCVE
•added 2025/02/05 12:09 a.m.•10 views

CVE-2024-4747

Improper Neutralization of Input During Web Page Generation 'Cross-site Scripting' vulnerability in Propovoice Propovoice CRM allows Stored XSS.This issue affects Propovoice CRM: from n/a through 1.7.6.2...

7.1CVSS5.8AI score0.00436EPSS
SaveExploits0References1
Tenable Nessus
Tenable Nessus
•added 2024/07/23 12:00 a.m.•37 views

RHEL 8 : edk2 (RHSA-2024:4747)

The remote Redhat Enterprise Linux 8 host has packages installed that are affected by a vulnerability as referenced in the RHSA-2024:4747 advisory. EDK Embedded Development Kit is a project to enable UEFI support for Virtual Machines. This package contains a sample 64-bit UEFI firmware for QEMU a...

6CVSS6.6AI score0.00219EPSS
SaveExploits0References5
Vulnrichment
Vulnrichment
•added 2024/05/13 9:59 a.m.•12 views

CVE-2024-4747 WordPress Propovoice CRM plugin <= 1.7.6.2 - Cross Site Scripting (XSS) vulnerability

Improper Neutralization of Input During Web Page Generation 'Cross-site Scripting' vulnerability in Propovoice Propovoice CRM allows Stored XSS.This issue affects Propovoice CRM: from n/a through 1.7.6.2...

7.1CVSS5.8AI score0.00436EPSS
SaveExploits0References1
Cvelist
Cvelist
•added 2024/05/13 9:59 a.m.•30 views

CVE-2024-4747 WordPress Propovoice CRM plugin <= 1.7.6.2 - Cross Site Scripting (XSS) vulnerability

Improper Neutralization of Input During Web Page Generation 'Cross-site Scripting' vulnerability in Propovoice Propovoice CRM allows Stored XSS.This issue affects Propovoice CRM: from n/a through 1.7.6.2...

7.1CVSS7.7AI score0.00436EPSS
SaveExploits0References1
CVE
CVE
•added 2024/05/13 9:59 a.m.•69 views

CVE-2024-4747

CVE-2024-4747 affects Propovoice: All-in-One Client Management System (Propovoice CRM) for WordPress. Unauthenticated stored cross-site scripting vulnerability present in Propovoice CRM versions up to 1.7.6.2. A fix/patch has been issued (patched in the Wordfence entry); affected users should upd...

7.1CVSS5.8AI score0.00436EPSS
SaveExploits0References1
Patchstack
Patchstack
•added 2024/05/10 12:00 a.m.•13 views

WordPress Propovoice CRM Plugin <= 1.7.6.2 is vulnerable to Cross Site Scripting (XSS)

Software Propovoice CRM Type Plugin Vulnerable versions = 1.7.6.2 Fixed in 1.7.6.3 OWASP Top 10 A3: Injection Classification Cross Site Scripting XSS CVE CVE-2024-4747 Patch priority Medium CVSS severity Medium 7.1 Developer Claim ownership PSID 94d4581cb410 Credits Manab Jyoti Dowarah Required...

7.1CVSS5.9AI score0.00436EPSS
SaveExploits0References2Affected Software1
CVE
CVE
•added 2023/09/04 12:00 a.m.•94 views

CVE-2023-4747

CVE-2023-4747 affects DedeCMS 5.7.110, specifically the /uploads/tags.php file. The vulnerability arises from manipulation of the tag_alias (tag alias) parameter, enabling SQL injection. The issue is exploitable remotely and an exploit has been disclosed publicly. Multiple sources corroborate the...

9.8CVSS6.8AI score0.00675EPSS
SaveExploits0References4Affected Software1
Cvelist
Cvelist
•added 2023/09/04 12:00 a.m.•47 views

CVE-2023-4747 DedeCMS tags.php sql injection

A vulnerability classified as critical was found in DedeCMS 5.7.110. This vulnerability affects unknown code of the file /uploads/tags.php. The manipulation of the argument tagalias leads to sql injection. The attack can be initiated remotely. The exploit has been disclosed to the public and may ...

6.5CVSS10AI score0.00675EPSS
SaveExploits0References4
Mend
Mend
•added 2023/04/14 1:26 a.m.•5 views

MSC-2022-4747

This package has been identified by Mend as containing potential malicious functionality. The severity of the functionality can change depending on where the library is running user's machine or backend server. The following risks were identified: Contacting external host – this package sends...

8.8CVSS5.8AI score
SaveExploits0References1
NVD
NVD
•added 2023/02/06 8:15 p.m.•33 views

CVE-2022-4747

The Post Category Image With Grid and Slider WordPress plugin before 1.4.8 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor to perform Stored Cross-Site Scripting attacks which could be...

5.4CVSS5.3AI score0.00685EPSS
SaveExploits2References1
Rows per page
Query Builder