2 matches found
CVE-2016-10789: Improper Input Validation
cPanel before 60.0.25 allows code execution via the cpsrvd 403 error response handler SEC-191...
8.8CVSS6.1AI score0.0149EPSS
SaveExploits0References2
PT-2019-7585
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 60.0.25 Description The issue allows code execution via the cpsrvd 403 error response handler. Recommendations For versions prior to 60.0.25, update to version 60.0.25 or later to resolve the issue...
8.8CVSS0.0149EPSS
SaveExploits0References3
20