Lucene search
+L

64 matches found

osv_mini
osv_mini
•added 2026/07/04 1:19 p.m.•26 views

MINI-WRX6-3936-F9C7

Bulletin has no description...

7.5CVSS5.6AI score0.00382EPSS
SaveExploits1
SUSE CVE
SUSE CVE
•added 2026/03/12 2:04 p.m.•15 views

SUSE CVE-2026-3936

Use after free in WebView in Google Chrome on Android prior to 146.0.7680.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. Chromium security severity: Medium...

8.8CVSS8.8AI score0.00282EPSS
SaveExploits0References3
Circl
Circl
•added 2026/03/12 1:00 a.m.•16 views

CVE-2026-3936

creationtimestamp| type| source ---|---|--- 2026-03-12 01:00:00+00:00| seen| https://www.hkcert.org/security-bulletin/google-chrome-multiple-vulnerabilities20260312 2026-03-12 04:17:11+00:00| seen| https://infosec.exchange/users/vuldb/statuses/116214269969549098 2026-03-12 20:02:08+00:00| seen|...

8.8CVSS7.9AI score0.00282EPSS
SaveExploits0References5
Tenable Nessus
Tenable Nessus
•added 2026/03/12 12:00 a.m.•10 views

Linux Distros Unpatched Vulnerability : CVE-2026-3936

The Linux/Unix host has one or more packages installed that are impacted by a vulnerability without a vendor supplied patch available. - Use after free in WebView in Google Chrome on Android prior to 146.0.7680.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML...

8.8CVSS8.7AI score0.00282EPSS
SaveExploits0References2
Tenable Nessus
Tenable Nessus
•added 2026/03/12 12:00 a.m.•35 views

Google Chrome < 146.0.7680.71 Multiple Vulnerabilities

The version of Google Chrome installed on the remote Windows host is prior to 146.0.7680.71. It is, therefore, affected by multiple vulnerabilities as referenced in the 202603stable-channel-update-for-desktop10 advisory. - Use after free in WebView in Google Chrome on Android prior to 146.0.7680....

9.6CVSS8.6AI score0.00434EPSS
SaveExploits0References59
Cvelist
Cvelist
•added 2026/03/11 10:04 p.m.•46 views

CVE-2026-3936

Use after free in WebView in Google Chrome on Android prior to 146.0.7680.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. Chromium security severity: Medium...

0.00282EPSS
SaveExploits0References2
Debian CVE
Debian CVE
•added 2026/03/11 10:04 p.m.•28 views

CVE-2026-3936

Use after free in WebView in Google Chrome on Android prior to 146.0.7680.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. Chromium security severity: Medium...

8.8CVSS8.8AI score0.00282EPSS
SaveExploits0
osv_cga
osv_cga
•added 2026/01/23 11:24 a.m.•2 views

CGA-3936-382H-H58Q

Bulletin has no description...

7.1CVSS6.6AI score0.0035EPSS
SaveExploits2References52
EUVD
EUVD
•added 2025/10/03 8:07 p.m.•17 views

EUVD-2025-3936

Malicious code in bioql PyPI...

5.3CVSS8.9AI score0.00268EPSS
SaveExploits0References1
Circl
Circl
•added 2025/08/07 10:00 a.m.•32 views

CVE-2025-3936

creationtimestamp| type| source ---|---|--- 2025-08-07 10:00:00+00:00| seen| https://www.cisa.gov/news-events/ics-advisories/icsa-25-219-02...

9.8CVSS8.9AI score0.00366EPSS
SaveExploits0References1
CVE
CVE
•added 2025/05/22 12:20 p.m.•97 views

CVE-2025-3936

CVE-2025-3936 involves an Incorrect Permission Assignment for Critical Resource in Tridium Niagara Framework (Windows) and Tridium Niagara Enterprise Security (Windows) . The root cause is misconfigured access control that could enable an attacker to exploit permissions on critical resources. Aff...

9.8CVSS8.8AI score0.00366EPSS
SaveExploits0References2Affected Software2
Vulnrichment
Vulnrichment
•added 2025/05/22 12:20 p.m.•14 views

CVE-2025-3936 Incorrect Permission Assignment for Critical Resource

Incorrect Permission Assignment for Critical Resource vulnerability in Tridium Niagara Framework on Windows, Tridium Niagara Enterprise Security on Windows allows Exploiting Incorrectly Configured Access Control Security Levels. This issue affects Niagara Framework: before 4.14.2, before 4.15.1,...

6.5CVSS8.8AI score0.00366EPSS
SaveExploits0References2
RedhatCVE
RedhatCVE
•added 2025/05/22 8:41 a.m.•22 views

CVE-2019-3936

Crestron AM-100 with firmware 1.6.0.2 and AM-101 with firmware 2.7.0.2 is vulnerable to denial of service via a crafted request to TCP port 389. The request will force the slideshow to transition into a "stopped" state. A remote, unauthenticated attacker can use this vulnerability to stop an acti...

7.5CVSS7.2AI score0.02143EPSS
SaveExploits0References1
NVD
NVD
•added 2024/05/02 5:15 p.m.•40 views

CVE-2024-3936

The The Post Grid – Shortcode, Gutenberg Blocks and Elementor Addon for Post Grid plugin for WordPress is vulnerable to unauthorized modification of data due to a missing capability check on the rtTPGSaveSettings function in all versions up to, and including, 7.6.1. This makes it possible for...

4.3CVSS4.7AI score0.0056EPSS
SaveExploits0References3
Patchstack
Patchstack
•added 2024/04/30 12:00 a.m.•26 views

WordPress The Post Grid Plugin <= 7.6.1 is vulnerable to Broken Access Control

Software The Post Grid Type Plugin Vulnerable versions = 7.6.1 Fixed in 7.7.0 OWASP Top 10 A5: Broken Access Control Classification Broken Access Control CVE CVE-2024-3936 Patch priority Low CVSS severity Low 4.3 Developer Mamunur Rashid PSID ba4fe441d17b Credits Pavel Palii Required privilege...

4.3CVSS6.6AI score0.0056EPSS
SaveExploits0References3Affected Software1
Tenable Nessus
Tenable Nessus
•added 2023/09/07 12:00 a.m.•35 views

Oracle Linux 7 : ipa (ELSA-2020-3936)

The remote Oracle Linux 7 host has packages installed that are affected by multiple vulnerabilities as referenced in the ELSA-2020-3936 advisory. - Resolves: 1831856 CVE-2020-11022 ipa: jquery: Cross-site scripting due to improper injQuery.htmlPrefilter method - WebUI: Apply jQuery patch to fix...

6.9CVSS7AI score0.99215EPSS
SaveExploits20References11
CVE
CVE
•added 2023/08/21 12:29 p.m.•100 views

CVE-2023-3936

The CVE-2023-3936 entry concerns the Blog2Social WordPress plugin prior to version 7.2.1. The vulnerability is a Reflected Cross-Site Scripting (XSS) flaw caused by improper sanitisation/escaping of an input parameter before echoing it on the page, potentially affecting high-privilege users (e.g....

6.1CVSS6AI score0.00902EPSS
SaveExploits2References1Affected Software1
Vulnrichment
Vulnrichment
•added 2023/08/21 12:29 p.m.•13 views

CVE-2023-3936 Blog2Social < 7.2.1 - Reflected XSS

The Blog2Social WordPress plugin before 7.2.1 does not sanitise and escape a parameter before outputting it back in the page, leading to a Reflected Cross-Site Scripting which could be used against high privilege users such as admin...

6AI score0.00902EPSS
SaveExploits2References1
Circl
Circl
•added 2023/01/04 11:55 a.m.•19 views

CVE-2022-3936

creationtimestamp| type| source ---|---|--- 2023-01-04 11:55:27+00:00| seen| https://t.me/cibsecurity/55748...

4.8CVSS4.9AI score0.00538EPSS
SaveExploits2References1
osv_cve
osv_cve
•added 2023/01/02 10:15 p.m.•25 views

CVE-2022-3936

The Team Members WordPress plugin before 5.2.1 does not sanitize and escapes some of its settings, which could allow high-privilege users such as editors to perform Stored Cross-Site Scripting attacks even when the unfilteredhtml capability is disallowed for example, in a multisite setup...

4.8CVSS5.8AI score0.00538EPSS
SaveExploits2References1
Rows per page
Query Builder