Lucene search
+L

188 matches found

vulnersOsv
vulnersOsv
•added 2026/07/07 11:45 a.m.•4 views

aait (>=1.0.4, <=1.0.5), arcoocr (1.0.1) +32 more potentially affected by CVE-2024-0815 via paddlepaddle (2.6.2)

paddlepaddle PYPI version 2.6.2 is affected by a known vulnerability. The following packages have a transitive dependency on paddlepaddle and may be impacted: - aait =1.0.4, =0.2.2.15, =0.1.21, =0.1.0, =0.0.1, =0.0.1a0, =5.1.6, =0.0.1, =0.1.1, =0.1.4 and more Source cves: CVE-2024-0815 Source...

9.3CVSS8.1AI score0.01132EPSS
SaveExploits1
Tenable Nessus
Tenable Nessus
•added 2026/04/14 12:00 a.m.•18 views

Photon OS 5.0: Libtiff PHSA-2026-5.0-0815

An update of the libtiff package has been released. %NASLMINLEVEL 80900 C Tenable, Inc. The descriptive text and package checks in this plugin were extracted from VMware Security Advisory PHSA-2026-5.0-0815. The text itself is copyright C VMware, Inc. include'compat.inc'; if description...

7.8CVSS6.2AI score0.0057EPSS
SaveExploits1References4
Photon
Photon
•added 2026/04/10 12:00 a.m.•24 views

Important Photon OS Security Update - PHSA-2026-5.0-0815

Updates of 'libtiff', 'sudo', 'mysql' packages of Photon OS have been released...

7.8CVSS6.4AI score0.0057EPSS
SaveExploits1
Photon
Photon
•added 2026/04/10 12:00 a.m.•30 views

Important Photon OS Security Update - PHSA-2026-5.0-91-0815

Updates of 'mysql', 'sudo', 'libtiff' packages of Photon OS have been released...

5.5CVSS6.2AI score0.00404EPSS
SaveExploits1
NVD
NVD
•added 2026/02/11 9:15 a.m.•23 views

CVE-2026-0815

The Category Image plugin for WordPress is vulnerable to Stored Cross-Site Scripting via the 'tag-image' parameter in all versions up to, and including, 2.0 due to insufficient input sanitization and output escaping. This makes it possible for authenticated attackers, with Editor-level access and...

4.4CVSS0.00276EPSS
SaveExploits0References3
Tenable Nessus
Tenable Nessus
•added 2026/01/19 12:00 a.m.•16 views

MiracleLinux 4 : rpm-4.8.0-19.1.0.1.AXS4 (AXSA:2012-489:02)

The remote MiracleLinux 4 host has packages installed that are affected by multiple vulnerabilities as referenced in the AXSA:2012-489:02 advisory. The RPM Package Manager RPM is a powerful command line driven package management system capable of installing, uninstalling,c verifying, querying, an...

6.8CVSS7.6AI score0.04294EPSS
SaveExploits0References4
Tenable Nessus
Tenable Nessus
•added 2025/09/10 12:00 a.m.•13 views

Linux Distros Unpatched Vulnerability : CVE-2017-0815

The Linux/Unix host has one or more packages installed that are impacted by a vulnerability without a vendor supplied patch available. - An information disclosure vulnerability in the Android media framework libeffects. Product: Android. Versions: 4.4.4, 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1....

5.5CVSS6.2AI score0.0047EPSS
SaveExploits0References2
RedhatCVE
RedhatCVE
•added 2025/05/22 4:37 p.m.•22 views

CVE-2020-0815

An elevation of privilege vulnerability exists when Azure DevOps Server and Team Foundation Services improperly handle pipeline job tokens, aka 'Azure DevOps Server and Team Foundation Services Elevation of Privilege Vulnerability'. This CVE ID is unique from CVE-2020-0758...

7.5CVSS7.3AI score0.02015EPSS
SaveExploits0References1
RedhatCVE
RedhatCVE
•added 2025/05/22 8:24 a.m.•23 views

CVE-2019-0815

A denial of service vulnerability exists when ASP.NET Core improperly handles web requests, aka 'ASP.NET Core Denial of Service Vulnerability'...

7.5CVSS7.2AI score0.06972EPSS
SaveExploits0References1
Tenable Nessus
Tenable Nessus
•added 2025/03/04 12:00 a.m.•10 views

Linux Distros Unpatched Vulnerability : CVE-2012-0815

The Linux/Unix host has one or more packages installed that are impacted by a vulnerability without a vendor supplied patch available. - The headerVerifyInfo function in lib/header.c in RPM before 4.9.1.3 allows remote attackers to cause a denial of service crash and possibly execute arbitrary co...

6.8CVSS8AI score0.04233EPSS
SaveExploits0References2
RedhatCVE
RedhatCVE
•added 2025/02/15 7:24 a.m.•18 views

CVE-2025-0815

CWE-20: Improper Input Validation vulnerability exists that could cause Denial-of-Service of the product when malicious ICMPV6 packets are sent to the device...

7.1CVSS5.9AI score0.00241EPSS
SaveExploits0References1
Circl
Circl
•added 2025/02/13 7:15 a.m.•14 views

CVE-2025-0815

creationtimestamp| type| source ---|---|--- 2025-02-13 07:15:36+00:00| seen| https://bsky.app/profile/cve-notifications.bsky.social/post/3li25dkosa32c 2025-02-13 08:02:30+00:00| seen| Telegram/rkulDFM50Y2tsB8sOK5kFmdDaTBp5BPVD7jmWhsBckzAZY 2025-02-13 10:09:00+00:00| seen|...

7.1CVSS5.7AI score0.00241EPSS
SaveExploits0References5
Cvelist
Cvelist
•added 2025/02/13 6:39 a.m.•31 views

CVE-2025-0815

CWE-20: Improper Input Validation vulnerability exists that could cause Denial-of-Service of the product when malicious ICMPV6 packets are sent to the device...

7.1CVSS0.00241EPSS
SaveExploits0References1
CVE
CVE
•added 2025/02/13 6:39 a.m.•70 views

CVE-2025-0815

CVE-2025-0815 concerns Schneider Electric Enerlin’X IFE/eIFE devices, with an improper input validation (CWE-20) flaw that can cause a Denial-of-Service when malicious ICMPv6 packets are received. Public sources describe impact on IEC61850 services and device availability, without detailing explo...

7.1CVSS5.9AI score0.00241EPSS
SaveExploits0References1
Vulnrichment
Vulnrichment
•added 2025/02/13 6:39 a.m.•6 views

CVE-2025-0815

CWE-20: Improper Input Validation vulnerability exists that could cause Denial-of-Service of the product when malicious ICMPV6 packets are sent to the device...

7.1CVSS5.9AI score0.00241EPSS
SaveExploits0References1
Mend
Mend
•added 2024/03/28 2:19 p.m.•7 views

MSC-2024-0815

This package has been identified by Mend as containing potential malicious functionality. The severity of the functionality can change depending on where the library is running user's machine or backend server. The following risks were identified: Contacting external host – this package sends...

8.8CVSS5.8AI score
SaveExploits0References1
OpenVAS
OpenVAS
•added 2024/03/25 12:00 a.m.•36 views

openSUSE Security Advisory (SUSE-SU-2024:0815-1)

The remote host is missing an update for the SPDX-FileCopyrightText: 2024 Greenbone AG Some text descriptions might be excerpted from a referenced sources, and are Copyright C by the respective right holders. SPDX-License-Identifier: GPL-2.0-only ifdescription...

5.5CVSS6.6AI score0.03187EPSS
SaveExploits0References4
Circl
Circl
•added 2024/03/07 5:26 a.m.•25 views

CVE-2024-0815

creationtimestamp| type| source ---|---|--- 2024-03-07 05:26:55+00:00| seen| https://t.me/ctinow/202065 2024-03-07 05:27:02+00:00| seen| https://t.me/ctinow/202070...

9.3CVSS8.3AI score0.01132EPSS
SaveExploits1References2
Vulnrichment
Vulnrichment
•added 2024/03/07 3:13 a.m.•19 views

CVE-2024-0815

Command injection in paddle.utils.download.wgetdownload bypass filter in paddlepaddle/paddle 2.6.0...

9.3CVSS8.1AI score0.01132EPSS
SaveExploits1References1
Cvelist
Cvelist
•added 2024/03/07 3:13 a.m.•44 views

CVE-2024-0815

Command injection in paddle.utils.download.wgetdownload bypass filter in paddlepaddle/paddle 2.6.0...

9.3CVSS9.7AI score0.01132EPSS
SaveExploits1References1
Rows per page
Query Builder