1 matches found
PT-2021-22228
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 98.0.1 Description The issue concerns unsafe operations on files performed by the /scripts/cpan config script. Recommendations For versions prior to 98.0.1, update to version 98.0.1 or later to resolve the issue...
4.4CVSS0.00248EPSS
SaveExploits0References4
20