Lucene search

K
rockyRockylinux Product ErrataRLEA-2020:0330
HistoryFeb 04, 2020 - 8:35 a.m.

12 enhancement update

2020-02-0408:35:22
Rockylinux Product Errata
errata.rockylinux.org
8

0.002 Low

EPSS

Percentile

56.2%

An update is available for nodejs-nodemon, nodejs-packaging.
This update affects Rocky Linux 8.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list
The following packages have been upgraded to a later upstream version: nodejs (12.14.1). (BZ#1791067)