Lucene search

K
rockyRockylinux Product ErrataRLBA-2022:3518
HistoryMay 17, 2022 - 7:16 a.m.

new packages: perl-MRO-Compat

2022-05-1707:16:54
Rockylinux Product Errata
errata.rockylinux.org
2

An update is available for perl-MRO-Compat.
This update affects Rocky Linux 9.
A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE list
For detailed information on changes in this release, see the Rocky Enterprise Software Foundation
Enterprise Linux 9.0 Release Notes linked from the References section.

OSVersionArchitecturePackageVersionFilename
rocky9noarchperl-mro-compat< 0.13-15.el9perl-MRO-Compat-0:0.13-15.el9.noarch.rpm