logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2019-5544

Description

A heap overflow vulnerability was found in OpenSLP. An attacker could use this flaw to gain remote code execution. #### Mitigation There is no known mitigation.


Related