CVE-2018-6039

2018-01-25T09:24:18
ID RH:CVE-2018-6039
Type redhatcve
Reporter redhat.com
Modified 2020-08-18T09:46:58

Description

Insufficient data validation in DevTools in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially leak user cross-origin data via a crafted Chrome Extension.