CVE-2017-13045

2017-09-14T04:55:29
ID RH:CVE-2017-13045
Type redhatcve
Reporter redhat.com
Modified 2020-08-18T09:29:21

Description

The VQP parser in tcpdump before 4.9.2 has a buffer over-read in print-vqp.c:vqp_print().