CVE-2016-3588

2016-07-20T10:18:54
ID RH:CVE-2016-3588
Type redhatcve
Reporter redhat.com
Modified 2020-08-18T13:58:40

Description

Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote authenticated users to affect integrity and availability via vectors related to Server: InnoDB.