Lucene search

K
prionPRIOn knowledge basePRION:CVE-2022-40931
HistorySep 29, 2022 - 4:15 p.m.

Cross site scripting

2022-09-2916:15:00
PRIOn knowledge base
www.prio-n.com
3

0.001 Low

EPSS

Percentile

30.0%

dutchcoders Transfer.sh 1.4.0 is vulnerable to Cross Site Scripting (XSS).

CPENameOperatorVersion
transfer.sheq1.4.0

0.001 Low

EPSS

Percentile

30.0%

Related for PRION:CVE-2022-40931