Lucene search

K
prionPRIOn knowledge basePRION:CVE-2015-7314
HistoryOct 06, 2015 - 1:59 a.m.

Design/Logic Flaw

2015-10-0601:59:00
PRIOn knowledge base
www.prio-n.com
2

AI Score

7.2

Confidence

Low

EPSS

0.005

Percentile

76.4%

The Precious module in gollum before 4.0.1 allows remote attackers to read arbitrary files by leveraging the lack of a certain temporary-file check.

CPENameOperatorVersion
gollumle4.0

AI Score

7.2

Confidence

Low

EPSS

0.005

Percentile

76.4%

Related for PRION:CVE-2015-7314