Lucene search

K
prionPRIOn knowledge basePRION:CVE-2012-6312
HistoryDec 11, 2012 - 12:18 p.m.

Cross site scripting

2012-12-1112:18:00
PRIOn knowledge base
www.prio-n.com
7

6.2 Medium

AI Score

Confidence

High

0.002 Low

EPSS

Percentile

57.1%

Cross-site scripting (XSS) vulnerability in the Video Lead Form plugin for WordPress allows remote attackers to inject arbitrary web script or HTML via the errMsg parameter in a video-lead-form action to wp-admin/admin.php.

6.2 Medium

AI Score

Confidence

High

0.002 Low

EPSS

Percentile

57.1%