Vulnerability in core server (CVE-2020-14350)

2020-08-24T13:15:00
ID POSTGRESQL:CVE-2020-14350
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2020-08-24T13:15:00

Description

Uncontrolled search path element in CREATE EXTENSION