Vulnerability in core server (CVE-2017-7484)

2017-05-12T19:29:00
ID POSTGRESQL:CVE-2017-7484
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2017-05-12T19:29:00

Description

selectivity estimators bypass SELECT privilege checks