Vulnerability in core server (CVE-2015-5289)

2015-10-26T10:59:02
ID POSTGRESQL:CVE-2015-5289
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2015-10-26T10:59:02

Description

Unchecked JSON input can crash the server